Menu
  • Accueil
  • Forum
  • WiFaq
  • Contribuer
  • Recherche
  • Polos WlanFr
  • Wlanfr
        ø Charte
        ø Mentions légales
  • Liens
        ø Backend WlanFr
        ø Wireless
        ø Constructeurs
  • Syndication RSS
  • Essais Matos
  • Nos tests...
    Cartes PCMCIA
  • Les tests PCMCIA
  • Netgear MA401
  • NoName PCMCIA
  • SEAT810
  • SEAT830
  • SEAT910
  • USR 805410
    Cartes PCI
  • D-Link DWL520+
  • Netgear MA311
  • SEAT710
  • USR 805416
    Cartes USB
  • Les tests USB
  • Netgear MA111
  • SEAT 510
    Access Point
  • Les Tests AP
  • Aironet 1100
  • BeWan 6104W
  • D-Link
        ø DSL-604+
        ø 900AP+
  • Draytek
        ø Vigor 2200VG
        ø Vigor 2600We
  • HostNet NoName
  • LinkSys WAP11
  • Matériel Linksys
  • LXB5410
  • NetGear
        ø DG824M
        ø PCI MA311
  • Seat 1010
  • Seat 2030 (M ou P)
  • TRENDnet
        ø TEW-310APB
        ø TEW-311BRP
  • USR 805450
    Antennes
  • HomeMade
        ø La Caro
        ø Une omni simple
  • SEAT205
  • SEAT318
    Modems ADSL
  • Seat 100
    Tests globaux
  • Forum
  • Général
  •     ø Bla Bla
        ø ART
        ø Sécurité
        ø Logiciels
        ø Suggestions
        ø Jeux/Loterie
  • Matos sans fil
  •     ø Carte PCMCIA
        ø Carte PCI
        ø Access Point
        ø Câble Connecteur
        ø Antennes
        ø Tout en un
        ø Carte USB
        ø P'tit coup d'pouce
        ø PC portable/ PDA
        ø Autre matériel
        ø Carte C. Flash
  • Vente Groupée
  •     ø Netgear Wireless
        ø Vigor Wireless
        ø Général
  • Troc ou vente PAP
  •     ø Troc
        ø Vente
  • Forum dédié à
  •     ø Inventel
        ø Draytek Gamme VIGOR
  • VoIP & VoWi-Fi
  •     ø Les logiciels
        ø Matos VoIP & VoWi-FI
        ø Asterisk
  • Console de jeux wireless
  •     ø Nokia N-Gage
  • Jeux Vidéos
  • Dossier
  • Les DB, DBm, DBi
  • Wifi et sécurité
  • Sécuriser son AP avec Linux
  • Comment flasher les chipsets Intersil Prism
  • Comment récupérer un flash raté
  • Arduino et Radio
  • Arduino et Radio avec les NRF24L01+
  • Conf Linux
  • Netgear MA311
  • Debian et la MA311
  • D-Link DWL 650+
  • Chipset Atmel et Linux
  • Installation WPC54G
  • Netgear WG311v2 sous Debian
  • Netgear WG311v2 ACX100
  • Netgear WG511
  • Belkin USB Wireless G
  • Menu utilisateur
    Vous êtes connecté en Invité
    Pseudo
    Mot de passe
    Ne pas m'oublier
  • Enregistrez-vous
  • Mot de passe oublié

    Ils sont là


    Il y a aussi 18 invité(s).


    Visites
    Stats du jour3819 Pages
  • L E  F O R U M

    Racine » Matos sans fil » Access PointPage : 1 ( 1 )Répondre  Nouveau Message
    Auteur Sujets : (RESOLU) Problème d'accès Wi-Fi avec Windows 7


    Le : Mercredi 05 Mai 2010 à 09:46
    Novice


    Messages : 3
    Inscrit: 05-05-2010 09:13
    Je viens d'acheter un nouveau portable (HP Mini 210-1099ez). J'essaie désespérément de me connecter à mon routeur à la maison (modèle ancien Siemens Gigaset SE105). Mon nouvel ordinateur ne le voit pas (au début, il voyait le réseau local, mais celui-ci disparaissait dès que j'essayais de me connecter).
    Précisions: le setup du routeur ne propose que deux modes de chiffrement (WEP 64 ou 128 bits). Je peux me connecter sans problème à des routeurs proposant des clés WAP... Si par hasard quelqu'un avait une réponse, cela me remplirait d'une joie que vous pouvez imaginer!

    Liens sponsorisés sur ce sujet :
    []


    Le : Lundi 10 Mai 2010 à 08:49
    Modérateur


    Messages : 1377
    Inscrit: 19-03-2003 18:41
    Juste une question : sans cryptage, la connexion se fait elle ?
    J'ai peur sinon que la remarque justifiée sur l'absence de WAP sur le Gigaset soit la réponse au vu de la multiplication des posts dans d'autres forum : seven n'aime pas le WEP
    Répondre ]


    Le : Jeudi 13 Mai 2010 à 10:20
    Novice


    Messages : 3
    Inscrit: 05-05-2010 09:13
    Pour répondre à la question:
    j'ai en fait acheté deux nouveaux portables:
    - Un Acer Aspire AS 3410: là la connection fonctionne sans cryptage;
    - un HP mini 210: là, mon réseau local wi-fi est vu, une fois sur x, et n'a fonctionné que 2 fois jusqu'à présent.
    Les deux ordinateurs ont des cartes wi-fi différentes:
    - Intel wi-fi 1000 BGN pour l'Acer
    - Broadcom 802.11b/g pour le HP
    Répondre ]


    Le : Vendredi 14 Mai 2010 à 19:39
    Modérateur


    Messages : 1377
    Inscrit: 19-03-2003 18:41
    As tu aussi un contrôle d'accès par adresse MAC activé ?
    Répondre ]


    Le : Vendredi 28 Mai 2010 à 02:44
    Novice


    Messages : 3
    Inscrit: 05-05-2010 09:13
    Je peux confirmer que le problème venait du routeur. Je me suis procuré un Netgear N300 et tout baigne: le cryptage Waps résout tout.
    Merci pour votre aide.
    Répondre ]
    Racine » Matos sans fil » Access PointPage : 1 ( 1 )Répondre  Nouveau Message
    BBPortalS V.1.5.11 (c) BBsProcesS Coded by Patrice