Menu
  • Accueil
  • Forum
  • WiFaq
  • Contribuer
  • Recherche
  • Polos WlanFr
  • Wlanfr
        ø Charte
        ø Mentions légales
  • Liens
        ø Backend WlanFr
        ø Wireless
        ø Constructeurs
  • Syndication RSS
  • Essais Matos
  • Nos tests...
    Cartes PCMCIA
  • Les tests PCMCIA
  • Netgear MA401
  • NoName PCMCIA
  • SEAT810
  • SEAT830
  • SEAT910
  • USR 805410
    Cartes PCI
  • D-Link DWL520+
  • Netgear MA311
  • SEAT710
  • USR 805416
    Cartes USB
  • Les tests USB
  • Netgear MA111
  • SEAT 510
    Access Point
  • Les Tests AP
  • Aironet 1100
  • BeWan 6104W
  • D-Link
        ø DSL-604+
        ø 900AP+
  • Draytek
        ø Vigor 2200VG
        ø Vigor 2600We
  • HostNet NoName
  • LinkSys WAP11
  • Matériel Linksys
  • LXB5410
  • NetGear
        ø DG824M
        ø PCI MA311
  • Seat 1010
  • Seat 2030 (M ou P)
  • TRENDnet
        ø TEW-310APB
        ø TEW-311BRP
  • USR 805450
    Antennes
  • HomeMade
        ø La Caro
        ø Une omni simple
  • SEAT205
  • SEAT318
    Modems ADSL
  • Seat 100
    Tests globaux
  • Forum
  • Général
  •     ø Bla Bla
        ø ART
        ø Sécurité
        ø Logiciels
        ø Suggestions
        ø Jeux/Loterie
  • Matos sans fil
  •     ø Carte PCMCIA
        ø Carte PCI
        ø Access Point
        ø Câble Connecteur
        ø Antennes
        ø Tout en un
        ø Carte USB
        ø P'tit coup d'pouce
        ø PC portable/ PDA
        ø Autre matériel
        ø Carte C. Flash
  • Vente Groupée
  •     ø Netgear Wireless
        ø Vigor Wireless
        ø Général
  • Troc ou vente PAP
  •     ø Troc
        ø Vente
  • Forum dédié à
  •     ø Inventel
        ø Draytek Gamme VIGOR
  • VoIP & VoWi-Fi
  •     ø Les logiciels
        ø Matos VoIP & VoWi-FI
        ø Asterisk
  • Console de jeux wireless
  •     ø Nokia N-Gage
  • Jeux Vidéos
  • Dossier
  • Les DB, DBm, DBi
  • Wifi et sécurité
  • Sécuriser son AP avec Linux
  • Comment flasher les chipsets Intersil Prism
  • Comment récupérer un flash raté
  • Arduino et Radio
  • Arduino et Radio avec les NRF24L01+
  • Conf Linux
  • Netgear MA311
  • Debian et la MA311
  • D-Link DWL 650+
  • Chipset Atmel et Linux
  • Installation WPC54G
  • Netgear WG311v2 sous Debian
  • Netgear WG311v2 ACX100
  • Netgear WG511
  • Belkin USB Wireless G
  • Menu utilisateur
    Vous êtes connecté en Invité
    Pseudo
    Mot de passe
    Ne pas m'oublier
  • Enregistrez-vous
  • Mot de passe oublié

    Ils sont là


    Il y a aussi 20 invité(s).


    Visites
    Stats du jour4165 Pages
  • L E  F O R U M

    Racine » Matos sans fil » PC portable/ PDAPage : 1 ( 1 )Répondre  Nouveau Message
    Auteur Sujets : Windows XP et effacement de clé


    Le : Mercredi 03 Février 2010 à 01:13
    Novice


    Messages : 2
    Inscrit: 03-02-2010 01:04
    Bonjour,

    Je viens d'installer un réseau dans mon appartement. Une de mes colocataire possède un vieux laptop qui tourne sous Windows XP.

    Comme mon routeur (WBR-2310 de D-Link) est d'une instabilité monstrueuse lors que je mets une clé WPA, j'ai décidé de mettre une clé WEP.

    Enfin, la problématique est que ma coloc en question lorsqu'elle tente de se connecter, parfois Windows décide de cocher par lui-même la case : "La clé m'est fournie automatiquement" dans les propriétés du réseau. Il efface ainsi la clé WEP en question et n'arrive pas à se connecter.

    Parfois cela n'arrive pas (très rare) et tout est fonctionnel... Quelqu'un peut m'expliquer comment régler ce problème?

    Merci

    Liens sponsorisés sur ce sujet :
    []


    Le : Vendredi 05 Février 2010 à 11:58
    Modérateur


    Messages : 1377
    Inscrit: 19-03-2003 18:41
    Bonjour,

    Windows est il à jour ?
    Ensuite, normalement quand le profil est créé, les informations sont mises en mémoire et il n'y a rien à faire de particulier que cliquer sur la connexion wifi qui apparaît dans la liste des réseaux disponibles.
    Sinon, il y a peut être aussi moyen de mettre à jour le driver de la carte réseau wifi.
    Répondre ]


    Le : Samedi 06 Février 2010 à 06:41
    Novice


    Messages : 2
    Inscrit: 03-02-2010 01:04
    Pour une raison obscur, redémarrer l'ordinateur règle le problème lorsqu'il apparait. Puisque ma coloc va bientôt changer d'ordinateur, je ne me casserai pas plus la tête avec les mystérieux bugs de Windows XP.

    Merci
    Répondre ]
    Racine » Matos sans fil » PC portable/ PDAPage : 1 ( 1 )Répondre  Nouveau Message
    BBPortalS V.1.5.11 (c) BBsProcesS Coded by Patrice