Menu
  • Accueil
  • Forum
  • WiFaq
  • Contribuer
  • Recherche
  • Polos WlanFr
  • Wlanfr
        ø Charte
        ø Mentions légales
  • Liens
        ø Backend WlanFr
        ø Wireless
        ø Constructeurs
  • Syndication RSS
  • Essais Matos
  • Nos tests...
    Cartes PCMCIA
  • Les tests PCMCIA
  • Netgear MA401
  • NoName PCMCIA
  • SEAT810
  • SEAT830
  • SEAT910
  • USR 805410
    Cartes PCI
  • D-Link DWL520+
  • Netgear MA311
  • SEAT710
  • USR 805416
    Cartes USB
  • Les tests USB
  • Netgear MA111
  • SEAT 510
    Access Point
  • Les Tests AP
  • Aironet 1100
  • BeWan 6104W
  • D-Link
        ø DSL-604+
        ø 900AP+
  • Draytek
        ø Vigor 2200VG
        ø Vigor 2600We
  • HostNet NoName
  • LinkSys WAP11
  • Matériel Linksys
  • LXB5410
  • NetGear
        ø DG824M
        ø PCI MA311
  • Seat 1010
  • Seat 2030 (M ou P)
  • TRENDnet
        ø TEW-310APB
        ø TEW-311BRP
  • USR 805450
    Antennes
  • HomeMade
        ø La Caro
        ø Une omni simple
  • SEAT205
  • SEAT318
    Modems ADSL
  • Seat 100
    Tests globaux
  • Forum
  • Général
  •     ø Bla Bla
        ø ART
        ø Sécurité
        ø Logiciels
        ø Suggestions
        ø Jeux/Loterie
  • Matos sans fil
  •     ø Carte PCMCIA
        ø Carte PCI
        ø Access Point
        ø Câble Connecteur
        ø Antennes
        ø Tout en un
        ø Carte USB
        ø P'tit coup d'pouce
        ø PC portable/ PDA
        ø Autre matériel
        ø Carte C. Flash
  • Vente Groupée
  •     ø Netgear Wireless
        ø Vigor Wireless
        ø Général
  • Troc ou vente PAP
  •     ø Troc
        ø Vente
  • Forum dédié à
  •     ø Inventel
        ø Draytek Gamme VIGOR
  • VoIP & VoWi-Fi
  •     ø Les logiciels
        ø Matos VoIP & VoWi-FI
        ø Asterisk
  • Console de jeux wireless
  •     ø Nokia N-Gage
  • Jeux Vidéos
  • Dossier
  • Les DB, DBm, DBi
  • Wifi et sécurité
  • Sécuriser son AP avec Linux
  • Comment flasher les chipsets Intersil Prism
  • Comment récupérer un flash raté
  • Arduino et Radio
  • Arduino et Radio avec les NRF24L01+
  • Conf Linux
  • Netgear MA311
  • Debian et la MA311
  • D-Link DWL 650+
  • Chipset Atmel et Linux
  • Installation WPC54G
  • Netgear WG311v2 sous Debian
  • Netgear WG311v2 ACX100
  • Netgear WG511
  • Belkin USB Wireless G
  • Menu utilisateur
    Vous êtes connecté en Invité
    Pseudo
    Mot de passe
    Ne pas m'oublier
  • Enregistrez-vous
  • Mot de passe oublié

    Ils sont là


    Il y a aussi 5 invité(s).


    Visites
    Stats du jour102 Pages
  • L E  F O R U M

    Racine » Matos sans fil » Tout en unPage : 1 ()Répondre  Nouveau Message
    Auteur Sujets : Connexion internet soudainement défaillante


    Le : Mardi 03 Janvier 2006 à 01:40
    Novice


    Messages : 1
    Inscrit: 03-01-2006 01:26
    Depuis plusieurs jours je ne sais plus utiliser le programmes passant par internet. Mon PC est bien connecté au routeur et le routeur est bien connecté à l'ADSL (je le vois dans l'interface d'administration du routeur). J'ai remis à zéro tous les parametres du routeur (valeurs d'usine) avant de le reconfigurer et toujours rien.. Quand je remets mon "vieux" modem ADSL USB tout refonctionne....

    J'ai supprimé toutes les sécurités.... rien. J'ai donc refait un reset aux paramètres d'usine avant de reconfigurer tout mais toujours rien

    j'ai fait des ping dans tous les sens et voici les résultats :

    du pc vers le routeur OK
    du routeur vers le PC OK
    du routeur vers un serveur extérieur (google) OK
    d'un autre ordi connecté à internet vers le routeur OK

    du PC vers un site internet : pas de réponse

    Avant tout allait sans problème, mon ISP me confirme que je suis bien connecté à Internet avec le routeur.

    J'ai une info qui peut être intéressante voici ce que rendent deux ipconfig. Le premier quand je suis connecté à mon routeur et donc quand je n'ai pas accès à internet. Le second quand je suis connecté au routeur de mon voisin et là je me connecte sans problème sur internet. Vous voyez en gras et souligné que j'ai d'autres résultats pour certains paramètres DNS...

    Mon problème viendrait peut-être de là mais comment le régler. Please, help me....... J'ai été échangé le routeur sous garantie, ça a marché quelques jours et depuis ce matin plus rien !

    Quand je suis connecté à mon routeur voici ce que me retourne un ipconfig/all:

    Configuration IP de Windows

    Nom de l'hôte . . . . . . . . . . : xxxxxxxx
    Suffixe DNS principal . . . . . . :
    Type de noud . . . . . . . . . . : Hybride
    Routage IP activé . . . . . . . . : Non
    Proxy WINS activé . . . . . . . . : Non

    Carte Ethernet Connexion réseau sans fil:

    Suffixe DNS propre à la connexion :
    Description . . . . . . . . . . . : Intel(R) PRO/Wireless LAN 2100 3B Mi
    ni PCI Adapter
    Adresse physique . . . . . . . . .: 00-0C-F1-00-EA-0D
    DHCP activé. . . . . . . . . . . : Oui
    Configuration automatique activée . . . . : Oui
    Adresse IP. . . . . . . . . . . . : 192.168.1.2
    Masque de sous-réseau . . . . . . : 255.255.255.0
    Passerelle par défaut . . . . . . : 192.168.1.1
    Serveur DHCP. . . . . . . . . . . : 192.168.1.1
    Serveurs DNS . . . . . . . . . . : 192.168.1.1
    Bail obtenu . . . . . . . . . . . : mardi 3 janvier 2006 0:09:37
    Bail expirant . . . . . . . . . . : mardi 3 janvier 2006 1:09:37

    Carte Ethernet Connexion au réseau local:

    Statut du média . . . . . . . . . : Média déconnecté
    Description . . . . . . . . . . . : Realtek RTL8139 C+ Fast Ethernet NIC

    Adresse physique . . . . . . . . .: 00-02-3F-69-36-5D

    Carte Ethernet Bluetooth Network:

    Statut du média . . . . . . . . . : Média déconnecté
    Description . . . . . . . . . . . : Bluetooth LAN Access Server Driver
    Adresse physique . . . . . . . . .: 00-20-E0-81-4A-59

    Quand je suis connecté au routeur de mon voisin et sans changer quoi que ce soit dans mon ordinateur voici ce que renvoit un ipconfig/all

    Configuration IP de Windows

    Nom de l'hôte . . . . . . . . . . : xxxxxxxx
    Suffixe DNS principal . . . . . . :
    Type de noud . . . . . . . . . . : Hybride
    Routage IP activé . . . . . . . . : Non
    Proxy WINS activé . . . . . . . . : Non
    Liste de recherche du suffixe DNS : lan

    Carte Ethernet Connexion au réseau local:

    Statut du média . . . . . . . . . : Média déconnecté
    Description . . . . . . . . . . . : Realtek RTL8139 C+ Fast Ethernet NIC

    Adresse physique . . . . . . . . .: 00-02-3F-69-36-5D

    Carte Ethernet Bluetooth Network:

    Statut du média . . . . . . . . . : Média déconnecté
    Description . . . . . . . . . . . : Bluetooth LAN Access Server Driver
    Adresse physique . . . . . . . . .: 00-20-E0-81-4A-59

    Carte Ethernet Connexion réseau sans fil:

    Suffixe DNS propre à la connexion : lan
    Description . . . . . . . . . . . : Intel(R) PRO/Wireless LAN 2100 3B Mi
    ni PCI Adapter
    Adresse physique . . . . . . . . .: 00-0C-F1-00-EA-0D
    DHCP activé. . . . . . . . . . . : Oui
    Configuration automatique activée . . . . : Oui
    Adresse IP. . . . . . . . . . . . : 192.168.1.2
    Masque de sous-réseau . . . . . . : 255.255.255.0
    Passerelle par défaut . . . . . . : 192.168.1.1
    Serveur DHCP. . . . . . . . . . . : 192.168.1.1
    Serveurs DNS . . . . . . . . . . : 192.168.1.1
    Bail obtenu . . . . . . . . . . . : mardi 3 janvier 2006 0:23:23
    Bail expirant . . . . . . . . . . : mercredi 4 janvier 2006 0:23:23???

    Liens sponsorisés sur ce sujet :
    []
    Racine » Matos sans fil » Tout en unPage : 1 ()Répondre  Nouveau Message
    BBPortalS V.1.5.11 (c) BBsProcesS Coded by Patrice