Menu
  • Accueil
  • Forum
  • WiFaq
  • Contribuer
  • Recherche
  • Polos WlanFr
  • Wlanfr
        ø Charte
        ø Mentions légales
  • Liens
        ø Backend WlanFr
        ø Wireless
        ø Constructeurs
  • Syndication RSS
  • Essais Matos
  • Nos tests...
    Cartes PCMCIA
  • Les tests PCMCIA
  • Netgear MA401
  • NoName PCMCIA
  • SEAT810
  • SEAT830
  • SEAT910
  • USR 805410
    Cartes PCI
  • D-Link DWL520+
  • Netgear MA311
  • SEAT710
  • USR 805416
    Cartes USB
  • Les tests USB
  • Netgear MA111
  • SEAT 510
    Access Point
  • Les Tests AP
  • Aironet 1100
  • BeWan 6104W
  • D-Link
        ø DSL-604+
        ø 900AP+
  • Draytek
        ø Vigor 2200VG
        ø Vigor 2600We
  • HostNet NoName
  • LinkSys WAP11
  • Matériel Linksys
  • LXB5410
  • NetGear
        ø DG824M
        ø PCI MA311
  • Seat 1010
  • Seat 2030 (M ou P)
  • TRENDnet
        ø TEW-310APB
        ø TEW-311BRP
  • USR 805450
    Antennes
  • HomeMade
        ø La Caro
        ø Une omni simple
  • SEAT205
  • SEAT318
    Modems ADSL
  • Seat 100
    Tests globaux
  • Forum
  • Général
  •     ø Bla Bla
        ø ART
        ø Sécurité
        ø Logiciels
        ø Suggestions
        ø Jeux/Loterie
  • Matos sans fil
  •     ø Carte PCMCIA
        ø Carte PCI
        ø Access Point
        ø Câble Connecteur
        ø Antennes
        ø Tout en un
        ø Carte USB
        ø P'tit coup d'pouce
        ø PC portable/ PDA
        ø Autre matériel
        ø Carte C. Flash
  • Vente Groupée
  •     ø Netgear Wireless
        ø Vigor Wireless
        ø Général
  • Troc ou vente PAP
  •     ø Troc
        ø Vente
  • Forum dédié à
  •     ø Inventel
        ø Draytek Gamme VIGOR
  • VoIP & VoWi-Fi
  •     ø Les logiciels
        ø Matos VoIP & VoWi-FI
        ø Asterisk
  • Console de jeux wireless
  •     ø Nokia N-Gage
  • Jeux Vidéos
  • Dossier
  • Les DB, DBm, DBi
  • Wifi et sécurité
  • Sécuriser son AP avec Linux
  • Comment flasher les chipsets Intersil Prism
  • Comment récupérer un flash raté
  • Arduino et Radio
  • Arduino et Radio avec les NRF24L01+
  • Conf Linux
  • Netgear MA311
  • Debian et la MA311
  • D-Link DWL 650+
  • Chipset Atmel et Linux
  • Installation WPC54G
  • Netgear WG311v2 sous Debian
  • Netgear WG311v2 ACX100
  • Netgear WG511
  • Belkin USB Wireless G
  • Menu utilisateur
    Vous êtes connecté en Invité
    Pseudo
    Mot de passe
    Ne pas m'oublier
  • Enregistrez-vous
  • Mot de passe oublié

    Ils sont là


    Il y a aussi 16 invité(s).


    Visites
    Stats du jour916 Pages
  • L E  F O R U M

    Racine » Forum dédié à » InventelPage : 1 ( 1 )Répondre  Nouveau Message
    Auteur Sujets : DWB200 - blocages et boot intempestifs


    Le : Jeudi 24 Novembre 2005 à 14:46
    Novice


    Messages : 2
    Inscrit: 24-11-2005 14:34
    Bonjour,

    j'ai des problèmes de déconnexions de la borne avec mon vaio en wifi, alors que tout marchait très bien avec mon ancien acerTM.

    au bout d'un temps variable pendant lequel tout marche très bien, et bien qu'étant connecté, je ne peux plus naviguer.
    la borne se bloque, le voyant de tranferts de fichers (tout à droite de la borne) reste fixe et après 5 minute la borne reboote et ça remarche de nouveau jusqu'au prochian boot

    J'ai lu la plupart des messages du forum,
    quelqu'un aurait-il une solution?

    Merci

    Liens sponsorisés sur ce sujet :
    []


    Le : Jeudi 24 Novembre 2005 à 23:58
    Expert


    Messages : 92
    Inscrit: 14-08-2005 22:38
    Elle reboot toute seule ?? Ou c'est vous qui la redémarrez manuellement suite au blocage ?
    ---
    De l'aide pour configurer votre borne Inventel > ici <
    Répondre ]


    Le : Vendredi 25 Novembre 2005 à 12:43
    Novice


    Messages : 2
    Inscrit: 24-11-2005 14:34
    La borne reboot seule, soit le voyant rouge tt à droite reste fixe, soit le voyant de connexion internet disparait, et dans tous les cas, elle reboot seule.
    Répondre ]


    Le : Vendredi 25 Novembre 2005 à 15:08
    Expert


    Messages : 92
    Inscrit: 14-08-2005 22:38
    C'est étonannt en effet. Peut être un problème matériel ou logiciel ? Vous pouvez essayer à tout hasard de réinjecter un firmware tout frais avec la procédure Rescue System, desfois que celui de votre borne soit endommagé, on ne sait jamais...
    Pour le flash du firmware, tout est expliqué sur cette page : http://www.porciello.com/inventel/astuces.htm
    ---
    De l'aide pour configurer votre borne Inventel > ici <
    Répondre ]


    Le : Jeudi 1er Mars 2007 à 23:14
    Novice


    Messages : 1
    Inscrit: 01-03-2007 23:09
    Bonjour,
    Vous avez eu il y a plus d'un an ce probleme de DWB200 qui se bloque puis reboote, en presence d'un portable wifi particulier.
    Avez-vous eu la solution ? J'ai exactement ces symptomes avec mon nouveau portable (Dell D620).
    Merci d'avance !
    -Alex
    Répondre ]


    Le : Jeudi 20 Décembre 2007 à 10:12
    Novice


    Messages : 1
    Inscrit: 20-12-2007 09:26
    Bonjour,

    je suis confronté à ce problème depuis quelques semaines déjà.
    3 PC portables sont sous Wifi (2 en Vista (Asus et PB) et 1 en XP (PB)).
    Le blocage se manifeste par la led "tension" fixe, la droite (antenne) aussi et je suis en connexion locale.
    Puis brusquement, les leds s'éteignent (vague lueur rémanente) et se rallument. J'ai alors de nouveau la connexion... jusqu'au blocage suivant.
    Je suis chez Orange, abonnement 8 Méga Max.
    Je ne sais pas si c'est un problème matériel et logiciel. Toujours est-il que j'ai dû réinitialiser ma borne il y a plus d'un mois, sur les conseils de la HotLine Orange, car je n'arrivais pas à obtenir une adresse IP.

    Cordialement

    Luc
    Répondre ]
    Racine » Forum dédié à » InventelPage : 1 ( 1 )Répondre  Nouveau Message
    BBPortalS V.1.5.11 (c) BBsProcesS Coded by Patrice