Menu
  • Accueil
  • Forum
  • WiFaq
  • Contribuer
  • Recherche
  • Polos WlanFr
  • Wlanfr
        ø Charte
        ø Mentions légales
  • Liens
        ø Backend WlanFr
        ø Wireless
        ø Constructeurs
  • Syndication RSS
  • Essais Matos
  • Nos tests...
    Cartes PCMCIA
  • Les tests PCMCIA
  • Netgear MA401
  • NoName PCMCIA
  • SEAT810
  • SEAT830
  • SEAT910
  • USR 805410
    Cartes PCI
  • D-Link DWL520+
  • Netgear MA311
  • SEAT710
  • USR 805416
    Cartes USB
  • Les tests USB
  • Netgear MA111
  • SEAT 510
    Access Point
  • Les Tests AP
  • Aironet 1100
  • BeWan 6104W
  • D-Link
        ø DSL-604+
        ø 900AP+
  • Draytek
        ø Vigor 2200VG
        ø Vigor 2600We
  • HostNet NoName
  • LinkSys WAP11
  • Matériel Linksys
  • LXB5410
  • NetGear
        ø DG824M
        ø PCI MA311
  • Seat 1010
  • Seat 2030 (M ou P)
  • TRENDnet
        ø TEW-310APB
        ø TEW-311BRP
  • USR 805450
    Antennes
  • HomeMade
        ø La Caro
        ø Une omni simple
  • SEAT205
  • SEAT318
    Modems ADSL
  • Seat 100
    Tests globaux
  • Forum
  • Général
  •     ø Bla Bla
        ø ART
        ø Sécurité
        ø Logiciels
        ø Suggestions
        ø Jeux/Loterie
  • Matos sans fil
  •     ø Carte PCMCIA
        ø Carte PCI
        ø Access Point
        ø Câble Connecteur
        ø Antennes
        ø Tout en un
        ø Carte USB
        ø P'tit coup d'pouce
        ø PC portable/ PDA
        ø Autre matériel
        ø Carte C. Flash
  • Vente Groupée
  •     ø Netgear Wireless
        ø Vigor Wireless
        ø Général
  • Troc ou vente PAP
  •     ø Troc
        ø Vente
  • Forum dédié à
  •     ø Inventel
        ø Draytek Gamme VIGOR
  • VoIP & VoWi-Fi
  •     ø Les logiciels
        ø Matos VoIP & VoWi-FI
        ø Asterisk
  • Console de jeux wireless
  •     ø Nokia N-Gage
  • Jeux Vidéos
  • Dossier
  • Les DB, DBm, DBi
  • Wifi et sécurité
  • Sécuriser son AP avec Linux
  • Comment flasher les chipsets Intersil Prism
  • Comment récupérer un flash raté
  • Arduino et Radio
  • Arduino et Radio avec les NRF24L01+
  • Conf Linux
  • Netgear MA311
  • Debian et la MA311
  • D-Link DWL 650+
  • Chipset Atmel et Linux
  • Installation WPC54G
  • Netgear WG311v2 sous Debian
  • Netgear WG311v2 ACX100
  • Netgear WG511
  • Belkin USB Wireless G
  • Menu utilisateur
    Vous êtes connecté en Invité
    Pseudo
    Mot de passe
    Ne pas m'oublier
  • Enregistrez-vous
  • Mot de passe oublié

    Ils sont là


    Il y a aussi 21 invité(s).


    Visites
    Stats du jour4378 Pages
  • L E  F O R U M

    Racine » Matos sans fil » Tout en unPage : 1 ( 1 )Répondre  Nouveau Message
    Auteur Sujets : PERTE DE CONNEXION


    Le : Dimanche 14 Septembre 2003 à 11:59
    Novice


    Messages : 5
    Inscrit: 14-09-2003 11:48
    J'ai acheté un routeur/modem WMC7404WBRA, je l'ai installé il y a 3 jours et jusqu'à hier soir tout fonctionnait nickel.
    mais depuis hier soir si je lance Emule il m'est impossible de naviguer, page impossible à ouvrir...
    quelqu'un a t'il une idée qui serait la bienvenue.
    merci d'avance

    Liens sponsorisés sur ce sujet :
    []


    Le : Dimanche 14 Septembre 2003 à 13:01
    Collaborateur


    Messages : 306
    Inscrit: 14-07-2003 22:13
    Aucun rapport avec le WiFi, donc...
    Il faut simplement que tu forwardes sur ton routeur le port 4662/TCP (de mémoire) vers ton PC qui utilise Emule.
    ---
    Seat 2030M + Symbol Spectrum24 PCMCIA
    Répondre ]


    Le : Dimanche 14 Septembre 2003 à 14:34
    Novice


    Messages : 5
    Inscrit: 14-09-2003 11:48
    hélas, j'ai déjà ouvert le 4662 en TCP et le 4672 en UDP.
    tout fonctionnait impec et depuis hier lorsque la mule tourne aucune page ne peut s'afficher.....
    dur dur !!!!!
    Répondre ]


    Le : Dimanche 14 Septembre 2003 à 14:39
    Collaborateur


    Messages : 306
    Inscrit: 14-07-2003 22:13
    Oups, j'avais mal lu ! Ben là, il y a de fortes chances que Emule te bouffe toute la bande passante (vive la QoS), ou bien que tu ais saturé ta table de translation d'adresse (NAT). Dans le deuxième cas, la solution est de rebooter le routeur. Et dans le premier, il faut espérer que ton routeur sache gérer la QoS...
    ---
    Seat 2030M + Symbol Spectrum24 PCMCIA
    Répondre ]


    Le : Dimanche 14 Septembre 2003 à 15:05
    Novice


    Messages : 5
    Inscrit: 14-09-2003 11:48
    Bon en rentrant chez moi, je rebooterai le routeur... mais comment savoir si le routeur gère la QoS ???
    excuse moi d'être un peu lourd mais le routeur c'est une news pour moi...
    Répondre ]


    Le : Dimanche 14 Septembre 2003 à 15:11
    Collaborateur


    Messages : 306
    Inscrit: 14-07-2003 22:13
    Je ne connais pas ton routeur/modem (et Google pas plus), donc pas facile de répondre. Regarde dans les menus de ton admin si tu as moyen de donner des priorités aux flux entrants/sortants.
    Au cas où : QoS : Quality of Service.
    ---
    Seat 2030M + Symbol Spectrum24 PCMCIA
    Répondre ]


    Le : Dimanche 14 Septembre 2003 à 15:25
    Novice


    Messages : 5
    Inscrit: 14-09-2003 11:48
    bon je verrai cela ce soir mais en tous les cas merci de ton attention.
    Répondre ]
    Racine » Matos sans fil » Tout en unPage : 1 ( 1 )Répondre  Nouveau Message
    BBPortalS V.1.5.11 (c) BBsProcesS Coded by Patrice